<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="Repeal Ripples: 5 Insurance Exchange Chiefs Contemplate An Uncertain Future" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201701/511869009.jpg" rel="image_src" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article" />
<meta name="description" content="With open enrollment season for buying health coverage under the Affordable Care Act ending Tuesday, it seemed like an apt time to talk with folks in" />
<meta property="og:url" content="http://kacu.org/post/repeal-ripples-5-insurance-exchange-chiefs-contemplate-uncertain-future" />
<meta property="twitter:site" content="@KACU895" />
<meta content="Repeal Ripples: 5 Insurance Exchange Chiefs Contemplate An Uncertain Future" about="/post/repeal-ripples-5-insurance-exchange-chiefs-contemplate-uncertain-future" property="dc:title" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201701/511869009.jpg" />
<meta property="og:description" content="With open enrollment season for buying health coverage under the Affordable Care Act ending Tuesday, it seemed like an apt time to talk with folks in" />
<meta name="datePublished" content="2017-01-27" />
<meta name="wordCount" content="2646" />
<link rel="shortlink" href="/node/74690" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/repeal-ripples-5-insurance-exchange-chiefs-contemplate-uncertain-future" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="" />
<meta name="nid" content="74690" />
<meta name="story_id" content="511481626" />
    <title>Repeal Ripples: 5 Insurance Exchange Chiefs Contemplate An Uncertain Future | KACU 89.5</title>
    <link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#404041;}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#3676BC;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#3676BC;}}.branding .give{background:#82ba41;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_ki6GNd1BPyxIvcU3OkdnVSER4OFNpi2OePujcSaPIRo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aaks.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-74690 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KACU 89.5 Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kacu/files/201503/header-logo.png" alt="KACU 89.5 logo" title="KACU 89.5 Home" /></a>         <div class="tagline">
          Abilene Public Radio        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://app.etapestry.com/onlineforms/KACU-FMPublicRadio/donate.html" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar/">Events</a>
</li>
<li>
<a href="/topic/local-news/">Local News</a>
</li>
<li>
<a href="http://www.npr.org/podcasts/organizations/757">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about/">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff/">Staff</a>
</li>
<li class="left">
<a href="/kacu-community-advisory-board/">Community Advisory Board</a>
</li>
<li class="left">
<a href="/acu-board-trustees-0/">ACU Board of Trustees</a>
</li>
<li class="left">
<a href="/kacu-financial-information/">Financial Information</a>
</li>
<li class="left">
<a href="/supported/">Underwriters</a>
</li>
</ul>
</li>
<li>
<a href="/search/">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar/">Events</a>
</li>
<li>
<a href="/topic/local-news/">Local News</a>
</li>
<li>
<a href="http://www.npr.org/podcasts/organizations/757">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about/">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff/">Staff</a>
</li>
<li class="left">
<a href="/kacu-community-advisory-board/">Community Advisory Board</a>
</li>
<li class="left">
<a href="/acu-board-trustees-0/">ACU Board of Trustees</a>
</li>
<li class="left">
<a href="/kacu-financial-information/">Financial Information</a>
</li>
<li class="left">
<a href="/supported/">Underwriters</a>
</li>
</ul>
</li>
<li>
<a href="/search/">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-74690" class="node node-post node-promoted full row" about="/post/repeal-ripples-5-insurance-exchange-chiefs-contemplate-uncertain-future" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Repeal Ripples: 5 Insurance Exchange Chiefs Contemplate An Uncertain Future    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-01-27T12:34:00-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">4 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzjfajkz&amp;text=Repeal%20Ripples%3A%205%20Insurance%20Exchange%20Chiefs%20Contemplate%20An%20Uncertain%20Future" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzjfajkz&amp;t=Repeal%20Ripples%3A%205%20Insurance%20Exchange%20Chiefs%20Contemplate%20An%20Uncertain%20Future" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzjfajkz" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Repeal%20Ripples%3A%205%20Insurance%20Exchange%20Chiefs%20Contemplate%20An%20Uncertain%20Future&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzjfajkz" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Peter Lee, executive director of Covered California, speaks during an enrollment event in Grand Park, in front of Los Angeles City Hall, on Nov. 14." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201701/511869009.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201701/511869009.jpg"   alt="Peter Lee, executive director of Covered California, speaks during an enrollment event in Grand Park, in front of Los Angeles City Hall, on Nov. 14.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 5</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Peter Lee, executive director of Covered California, speaks during an enrollment event in Grand Park, in front of Los Angeles City Hall, on Nov. 14.</div>
    <div class="attribution">
  <span class="credit">Gary Friedman</span>
  /  <span class="agency">LA Times via Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Donna Frescatore, executive director, NY State of Health" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201701/511861471.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201701/511861471.jpg"   alt="Donna Frescatore, executive director, NY State of Health">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 5</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Donna Frescatore, executive director, NY State of Health</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of NY State of Health</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Jim Wadleigh, CEO, Access Health CT" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201701/511862596.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201701/511862596.jpg"   alt="Jim Wadleigh, CEO, Access Health CT">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 5</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Jim Wadleigh, CEO, Access Health CT</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of Access Health CT</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Louis Gutierrez, executive director, Massachusetts Health Connector" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201701/511862303.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201701/511862303.jpg"   alt="Louis Gutierrez, executive director, Massachusetts Health Connector">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">4 <i>of</i> 5</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Louis Gutierrez, executive director, Massachusetts Health Connector</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of the Massachusetts Health Connector</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Kevin Patterson, CEO, Connect for Health Colorado" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201701/511862955.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201701/511862955.jpg"   alt="Kevin Patterson, CEO, Connect for Health Colorado">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">5 <i>of</i> 5</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Kevin Patterson, CEO, Connect for Health Colorado</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Courtesy of Connect for Health Colorado</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on January 27, 2017 3:12 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>With open enrollment season for buying health coverage under the Affordable Care Act ending Tuesday, it seemed like an apt time to talk with folks in charge of some of the state insurance marketplaces created by the federal health law. </p><p>It's the third year these marketplaces, also called exchanges, have been running. The marketplaces are the go-to option for people under 65 who don't get health insurance through work or qualify for Medicaid. </p><p>This time around, there's a last-minute wrinkle: The Trump administration <a href="http://www.politico.com/story/2017/01/trump-white-house-obamacare-ads-234245">has</a> <a href="http://www.politico.com/story/2017/01/trump-white-house-obamacare-ads-234245">halted advertising and outreach</a> for <a href="https://www.healthcare.gov/">HealthCare.gov</a>, the federally run exchange, in the last week of enrollment, when sign-ups typically surge. </p><p>But the states that control their own exchanges also control their own promotion and, for now, their destiny. </p><p>All told, 11 states and the District of Columbia run their own marketplaces. Under the ACA, the marketplaces were supposed to become self-sustaining businesses within a few years, supported by fees insurers pay to offer plans on the sites. </p><p>But the election of Donald Trump as president and Republican majorities in both houses of Congress mean that proposition, like the rest of the health law, is now in doubt. </p><p>Here's what five exchange chiefs are looking at now and for the future.<br /></p><hr /><h3><strong>California Has Ingredients To 'Make The Individual Market Work'</strong></h3> <p><strong> Peter Lee, executive director, Covered California </strong> </p><p>More than <a href="http://www.chcf.org/publications/2016/11/facts-figures-aca-ca">5 million</a> Californians — about a quarter of all Americans now covered under Obamacare — gained insurance either through Medicaid expansion or on the state's exchange, called <a href="http://www.coveredca.com/">Covered California</a>. </p><p>With the Affordable Care Act now on the political chopping block, California has a lot to lose. </p><p>But Covered California's executive director, Peter Lee, says he is planning for a different scenario. He hopes to position California as a leader in a new model for health coverage nationwide. </p><p>"I do think that we have a number of the ingredients of what can make the individual market work," Lee says. "And we want to take those lessons to members of Congress and to policy leaders." </p><p>In particular, Lee believes California's market-based approach is one that would be "in sync, philosophically, with many of the things I hear from Republican and Democratic members of Congress and the Trump administration." </p><p>"We have about 1.4 million Californians shopping in our marketplace picking private plans with the leg up of federal tax credits that make health care affordable to 90 percent of them," Lee says. </p><p>California's marketplace has had its share of problems. A reliance on inaccurate provider directories left some consumers exposed to higher-than-expected medical bills. Consumers also complained about narrow networks that left them unable to choose the doctors they wanted. </p><p>But overall, the state is considered an ACA success story, thanks in part to innovative approaches, including state discretion to choose which insurers could operate in its market and then to negotiate premiums and benefits with those insurers. </p><p>"It's a consumer-centric market solution," Lee says. "Whether you're a Republican or Democrat or independent, it's a market-based solution that has a lesson for the country." </p><p>Still, Lee's hopefulness is tempered by the knowledge that California faces a <a href="https://www.manatt.com/Insights/Newsletters/California-State-Government/California%E2%80%99s-$20-Billion-Problem">loss</a> of $20 billion in federal funds if the promised Obamacare repeal happens without a replacement that preserves Medicaid expansion and premium subsidies. </p><p>Under that scenario, Lee says, "people would have their health insurance pulled out from under them in droves." </p><p>"The whole issue of repeal without replace is cataclysmic not just for California or Californians but for any of the 20 million Americans that have coverage because of the Affordable Care Act," he says. </p><p>Even in the face of a "very fuzzy" future, Lee says he is focusing on the present, which includes shepherding more than 300,000 Californians newly enrolled in health care into 2017 coverage. He also wants to get the word out on parts of California's plan that can be adopted elsewhere. </p><p>"There have been some things that have not worked great with the Affordable Care Act; there are some things that have worked pretty darn well," Lee says. "Let's make sure the laboratory of the states is a laboratory that's sharing the lessons of success and failure with one another." </p><p><a href="http://www.radiotvprint.com/">Stephanie O'Neill</a>,<em> freelance reporter based in Ojai, Calif.</em><br /></p><hr /><h3><strong>New York Fears A Return To '$1,000 A Month For An Individual Policy'</strong></h3> <p><strong>Donna Frescatore<strong></strong>, executive director, NY State of Health</strong> </p><p>The <a href="https://info.nystateofhealth.ny.gov/">New York state health exchange</a> is fielding its busiest enrollment period yet, even with the uncertainty about the health law's future. </p><p>A repeal of the Affordable Care Act, without significant replacement, could cost 2.7 million New Yorkers their health insurance and the state $3.7 billion, <a href="https://www.governor.ny.gov/news/governor-cuomo-announces-impact-potential-affordable-care-act-repeal-new-york">according</a> to Democratic Gov. Andrew Cuomo's office. </p><p>"We believe that the stakes here in New York are dramatic — for consumers, for our health care delivery system and for our state budget as well," says Donna Frescatore, executive director of NY State of Health, New York's marketplace. </p><p>Losing "momentum" is one of Frescatore's main concerns. Between 2013 and 2015, the uninsured rate in New York was cut in half, falling from 10 percent to 5 percent, according to the state's health department. </p><p>"We talk to moms who are concerned because their children have pre-existing conditions and they're afraid coverage might no longer be available. We talk to self-employed New Yorkers who fear that the premiums could increase to the 2013 levels — over $1,000 a month for an individual policy," Frescatore says. </p><p>Without financial support from the federal government, premiums may increase. </p><p>Options may revert to health insurance plans as they were in New York <a href="http://healthaffairs.oilyqzi36akjprmk.netdna-cdn.com/wp-content/uploads/Adler_Exhibit1.png">before the ACA</a>. </p><p>"New York had a number of very strong consumer protections in place before the Affordable Care Act, including <a href="http://articles.latimes.com/2010/feb/21/nation/la-na-health-insurance21-2010feb21">guaranteed issue</a>," says Frescatore. "People could get insurance regardless of whether or not they had a medical condition or illness, as well as other consumer protections. We'll maintain those protections." </p><p>But without an individual mandate bringing enough people into the insurance pool and no financial assistance, she adds, the price of plans is "just out of reach" financially for many consumers. </p><p>For now, the New York exchange continues outreach to enroll consumers and reassure them that policies won't be disrupted throughout 2017. </p><p>"At this point, without knowing more details about repeal or replacement, what we're really focused on is getting people coverage that they deserve," Frescatore says. </p><p><em>Karen Shakerdge, </em><a href="http://wxxinews.org/people/karen-shakerdge">WXXI</a> <em>and </em><a href="http://sideeffectspublicmedia.org/">Side Effects Public Media</a><br /></p><hr /><h3><strong>Connecticut To Insurers: 'We're Making Changes In The Positive Direction'</strong></h3> <p><strong>Jim Wadleigh, CEO, Access Health CT<br /></strong> </p><p>Connecticut was an early adopter of the ACA. After the law was enacted, the state expanded Medicaid ahead of schedule to cover roughly 200,000 more people a year. For this year, more than 100,000 people enrolled in coverage they found on the state-based exchange, with nearly 80 percent getting subsidies. </p><p>But while the exchange may have been attractive to many consumers, it was less appealing to insurers. Two of the four original insurance companies in the marketplace are no longer in it. Now, with an uncertain future ahead, <a href="https://www.accesshealthct.com/AHCT/LandingPageCTHIX">Access Health CT</a> CEO Jim Wadleigh says he has one hard goal in mind as he thinks beyond 2017: "What can we do to help make the business environment that our carriers are in easier for them to be more successful?" </p><p>Insurers have told Wadleigh that they lose money on customers who miss open enrollment periods and go through special enrollment — the process reserved for people with big life events or job changes that merit new insurance. </p><p>"What the carriers are telling us is, these customers are coming in ... finding a reason that they have a life event because they're sick, get services, and then drop out," he says. </p><p>That's an expensive pattern. This week, Wadleigh is asking his board to approve a plan to ramp up enforcement. </p><p>"If we can do a better job enforcing the special enrollment, we think we can reduce the premiums by potentially 6 percent to 10 percent," he says. </p><p>Another way to reduce costs? Shrink provider networks. So, let's say you live in Hartford. Do you really need to pay for a plan that covers a doctor's visit in Danbury? </p><p>"Customers are telling us they would go with a network choice option, or a narrow network, if it was cheaper and/or had a lower deductible," he says. </p><p>That chance, he says, could save another few percentage points in premiums. </p><p>Third, Wadleigh says he is considering changes that would push more of the cost of emergency room visits to consumers, hoping to deter <a href="http://www.npr.org/sections/health-shots/2016/06/29/482994000/a-hospital-offers-frequent-er-patients-an-out-free-housing">frequent ER fliers</a>. </p><p>The question is whether all of this will work. Wadleigh says he thinks it will. He already has had discussions with existing carriers that are curious whether other insurers are looking to get into the marketplace. </p><p>"So what that is telling me is that the carriers think that we're making changes in the positive direction," he says. "And we expect that other carriers would be interested in joining our exchange with that." </p><p>Whether they do — and whether the exchange will even be around for them to join — is still very much unclear. </p><p><em>Jeff Cohen, </em><a href="http://wnpr.org/people/jeff-cohen">WNPR</a><br /></p><hr /><h3><strong>Massachusetts Chief Says, 'Every Day Is a Good Day of Coverage'</strong></h3> <p><strong>Louis Gutierrez, executive director, Massachusetts Health Connector</strong> </p><p>A near record number of Massachusetts residents are signing up for coverage through the state's online insurance market, the <a href="https://www.mahealthconnector.org/">Health Connector</a>. Enrollment is running 32 percent ahead of last year as the Jan. 31 deadline approaches. Around 47,000 people who didn't have insurance through the exchange last year have purchased insurance for 2017. </p><p>So many members, physicians and others in the health care world were stunned when Louis Gutierrez, who runs the exchange, said he couldn't guarantee coverage through the end of 2017 for the nearly 240,000 enrollees so far. </p><p>"I don't want to be in the business of speculating or making commitments about things I can't personally control," Gutierrez says. "I don't think any of us really know" what's going to happen with the repeal of the ACA. </p><p>Gutierrez says he is not predicting precipitous changes but adds that he "can't speak to the future. Every day is a good day of coverage." </p><p>Health insurers, which are threatening to pull out of exchanges in some states, aren't the main concern in Massachusetts. Gutierrez says he is hearing very little from the state's "mature and stable market." Most plans that sell insurance through the Health Connector are nonprofits based in the state. And they may have less reason to worry that healthy members will flee, leaving insurers to cover the high costs of ill members. Massachusetts residents would still be required to buy insurance, by state law, even if the ACA mandate is repealed. </p><p>But if federal funds shrink or disappear, it's likely coverage would become very expensive for the 178,000 men and women who expect to receive subsidies or tax credits for insurance purchased through the exchange. </p><p>"We're interested in maintaining broad and affordable access to coverage," Gutierrez said, but "that will depend on the shape of any subsidies that change or happen in the new scheme." </p><p>Many Massachusetts residents are wondering whether the state could revert to the law passed in 2006, which became a model for Obamacare. The individual mandate is still on the books, but the employer mandate and other elements were replaced with provisions in the federal law. </p><p><em>Martha Bebinger, </em><a href="http://www.wbur.org/staff/martha-bebinger">WBUR</a><br /></p><hr /><h3><strong>Colorado Looks Toward 'Working Together As Western States' </strong></h3> <p><strong>Kevin Patterson, CEO, Connect for Health Colorado<br /></strong> </p><p>The view from Kevin Patterson, the CEO of <a href="http://connectforhealthco.com/">Connect for Health Colorado</a>, might be summarized as sunny with storm clouds on the horizon. "I think we're feeling like things are going really well," he says. </p><p>Patterson says enrollment numbers for 2017 are running 15 percent ahead of last year. But two things are clouding the future. First, the new Trump administration and congressional Republicans are vowing to undo Obamacare. </p><p>Second, the Colorado exchange is under fire from state lawmakers. As soon as the legislative session got underway in January, Republicans unveiled a bill to repeal the exchange altogether. They are expected to zero in on a recent federal audit that found the exchange improperly spent millions in federal funds and called for refunds. </p><p>Patterson says the exchange has made many changes and disagrees with the recommendation to refund the money. </p><p>The exchange is expected to survive the legislative turmoil, but it still faces the possibility of federal subsidies disappearing under a repeal of the Affordable Care Act. </p><p>But Patterson believes the exchange could carry on. "I do think there are things that we've learned that could be applied in a new era or whatever post-ACA is," he says. </p><p>Still, he worries an Obamacare repeal without a timely, adequate replacement could cause some insurers to pull out of the exchange or charge higher rates. Already consumers <a href="https://www.colorado.gov/pacific/dora/node/100241">saw</a> premiums go up and choice go down this year. And this is pressing — insurers have to file rate requests in Colorado in May. "So the clock is ticking," Patterson says. "Somebody has to give us a little more guidance I think to the industry around what the new world is going to look like. And I think the sooner we do that the better it is for every consumer." </p><p>But, beyond 2017, he says, the exchange could look to expand its other lines of business beyond the individual marketplace. That could include helping small employers and public sector employers not in the marketplace figure out insurance packages and benefits. "I think that's somewhere where we can show some more value," he says. </p><p>Colorado's exchange is also flirting with the possibility of working with neighboring states, particularly those in the Mountain time zone. "We're kind of used to working together as Western states on problems that are really unique to us," Patterson says. "That's where I would start." </p><p><em>John Daley, </em><a href="http://www.cpr.org/news/topic/health">Colorado Public Radio</a> </p><p><em>This story is part of a reporting partnership with NPR, local member stations and </em><a href="http://www.kaiserhealthnews.org">Kaiser Health News</a>.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Repeal+Ripples%3A+5+Insurance+Exchange+Chiefs+Contemplate+An+Uncertain+Future&amp;utme=8(APIKey)9(MDA5MTYwMDQ1MDEzMzE1ODcyMjRmY2FlMA004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzjfajkz&amp;text=Repeal%20Ripples%3A%205%20Insurance%20Exchange%20Chiefs%20Contemplate%20An%20Uncertain%20Future" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzjfajkz&amp;t=Repeal%20Ripples%3A%205%20Insurance%20Exchange%20Chiefs%20Contemplate%20An%20Uncertain%20Future" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzjfajkz" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Repeal%20Ripples%3A%205%20Insurance%20Exchange%20Chiefs%20Contemplate%20An%20Uncertain%20Future&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzjfajkz" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://kacufm.disqus.com/?url=http%3A%2F%2Fkacu.org%2Fpost%2Frepeal-ripples-5-insurance-exchange-chiefs-contemplate-uncertain-future">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2017 KACU 89.5</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":345,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
