<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="Mexico Worries That A New Border Wall Will Worsen Flooding" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201704/525487315.jpg" rel="image_src" />
<meta name="description" content="As the White House pushes Congress to fund President Trump&amp;#039;s U.S.-Mexico border wall, a new wrinkle has emerged that could stymie parts of the massive" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://kacu.org/post/mexico-worries-new-border-wall-will-worsen-flooding" />
<meta property="og:description" content="As the White House pushes Congress to fund President Trump&amp;#039;s U.S.-Mexico border wall, a new wrinkle has emerged that could stymie parts of the massive" />
<meta property="twitter:creator" content="@KACU895" />
<meta content="Mexico Worries That A New Border Wall Will Worsen Flooding" about="/post/mexico-worries-new-border-wall-will-worsen-flooding" property="dc:title" />
<meta property="twitter:site" content="@KACU895" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201704/525487315.jpg" />
<meta name="datePublished" content="2017-04-25" />
<meta name="story_id" content="525383494" />
<link rel="shortlink" href="/node/77741" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/mexico-worries-new-border-wall-will-worsen-flooding" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="John Burnett" />
<meta name="nid" content="77741" />
<meta name="wordCount" content="1463" />
    <title>Mexico Worries That A New Border Wall Will Worsen Flooding | KACU 89.5</title>
    <link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#404041;}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#3676BC;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#3676BC;}}.branding .give{background:#82ba41;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_UG1aHhCLx4nU0U3aWP6RHIzClMSpBoG7FcC-Uot8V9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aaks.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-77741 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KACU 89.5 Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kacu/files/201503/header-logo.png" alt="KACU 89.5 logo" title="KACU 89.5 Home" /></a>         <div class="tagline">
          Abilene Public Radio        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://app.etapestry.com/onlineforms/KACU-FMPublicRadio/donate.html" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar/">Events</a>
</li>
<li>
<a href="/topic/local-news/">Local News</a>
</li>
<li>
<a href="http://www.npr.org/podcasts/organizations/757">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about/">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff/">Staff</a>
</li>
<li class="left">
<a href="/kacu-community-advisory-board/">Community Advisory Board</a>
</li>
<li class="left">
<a href="/acu-board-trustees-0/">ACU Board of Trustees</a>
</li>
<li class="left">
<a href="/kacu-financial-information/">Financial Information</a>
</li>
<li class="left">
<a href="/supported/">Underwriters</a>
</li>
</ul>
</li>
<li>
<a href="/search/">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar/">Events</a>
</li>
<li>
<a href="/topic/local-news/">Local News</a>
</li>
<li>
<a href="http://www.npr.org/podcasts/organizations/757">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about/">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff/">Staff</a>
</li>
<li class="left">
<a href="/kacu-community-advisory-board/">Community Advisory Board</a>
</li>
<li class="left">
<a href="/acu-board-trustees-0/">ACU Board of Trustees</a>
</li>
<li class="left">
<a href="/kacu-financial-information/">Financial Information</a>
</li>
<li class="left">
<a href="/supported/">Underwriters</a>
</li>
</ul>
</li>
<li>
<a href="/search/">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-77741" class="node node-post node-promoted full row" about="/post/mexico-worries-new-border-wall-will-worsen-flooding" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Mexico Worries That A New Border Wall Will Worsen Flooding    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-04-25T03:52:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/john-burnett" rel="author">John Burnett</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">3 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2oqJnTl&amp;text=Mexico%20Worries%20That%20A%20New%20Border%20Wall%20Will%20Worsen%20Flooding" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2oqJnTl&amp;t=Mexico%20Worries%20That%20A%20New%20Border%20Wall%20Will%20Worsen%20Flooding" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2oqJnTl" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Mexico%20Worries%20That%20A%20New%20Border%20Wall%20Will%20Worsen%20Flooding&amp;body=http%3A%2F%2Fwww.bit.ly%2F2oqJnTl" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="A view from the International bridge between Presidio, Texas and Ojinaga, Mexico shows the flooded check point between the two cities on Sept. 17, 2008. A levee broke and water from the Rio Grande inundated parts of the city with 10 feet of water." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525487315.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525487315.jpg"   alt="A view from the International bridge between Presidio, Texas and Ojinaga, Mexico shows the flooded check point between the two cities on Sept. 17, 2008. A levee broke and water from the Rio Grande inundated parts of the city with 10 feet of water.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">A view from the International bridge between Presidio, Texas and Ojinaga, Mexico shows the flooded check point between the two cities on Sept. 17, 2008. A levee broke and water from the Rio Grande inundated parts of the city with 10 feet of water.</div>
    <div class="attribution">
  <span class="credit">Walt Frerck</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Antonio Rascón, chief engineer of the Mexican section of International Boundary and Water Commission, says the U.S. has already built nearly 700 miles of security fence and Mexico has consistently opposed it." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525433106.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525433106.jpg"   alt="Antonio Rascón, chief engineer of the Mexican section of International Boundary and Water Commission, says the U.S. has already built nearly 700 miles of security fence and Mexico has consistently opposed it.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Antonio Rascón, chief engineer of the Mexican section of International Boundary and Water Commission, says the U.S. has already built nearly 700 miles of security fence and Mexico has consistently opposed it.</div>
    <div class="attribution">
  <span class="credit">John Burnett</span>
  /  <span class="agency">NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Blocked by the pedestrian fence, floodwaters from Headquarters Wash near Lukeville, Ariz., flowed along the fence and into the Mexican Port of Entry in Sonoyta, Sonora in 2008." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525488953.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525488953.jpg"   alt="Blocked by the pedestrian fence, floodwaters from Headquarters Wash near Lukeville, Ariz., flowed along the fence and into the Mexican Port of Entry in Sonoyta, Sonora in 2008.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Blocked by the pedestrian fence, floodwaters from Headquarters Wash near Lukeville, Ariz., flowed along the fence and into the Mexican Port of Entry in Sonoyta, Sonora in 2008.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">National Park Service</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Alberto Perez, Rio Grande City manager (left), and Gilbert Millan, the city's planning director, walk along the riverbank to show how close the earlier planned fence would be located next to the water." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525432916.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525432916.jpg"   alt="Alberto Perez, Rio Grande City manager (left), and Gilbert Millan, the city&#039;s planning director, walk along the riverbank to show how close the earlier planned fence would be located next to the water.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">4 <i>of</i> 4</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Alberto Perez, Rio Grande City manager (left), and Gilbert Millan, the city's planning director, walk along the riverbank to show how close the earlier planned fence would be located next to the water.</div>
    <div class="attribution">
  <span class="credit">John Burnett</span>
  /  <span class="agency">NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div>

<div class="audio-container">
  <div id="jp-interface--58ff3d9a8228b" class="jp-interface">
    <div id="post-audio--58ff3d9a8228b" class="jp-player" jp-instance="-58ff3d9a8228b"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/me/2017/04/20170425_me_mexico_worries_that_a_new_border_wall_will_worsen_flooding.mp4?orgId=1&amp;topicId=1003&amp;d=421&amp;p=3&amp;story=525383494&amp;t=progseg&amp;e=525516412&amp;seg=10&amp;ft=nprml&amp;f=1001" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class='api-pub-date'>Originally published on April 25, 2017 6:55 am </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>As the White House pushes Congress to fund President Trump's U.S.-Mexico border wall, a new wrinkle has emerged that could stymie parts of the massive project. </p><p>Mexican engineers believe construction of the border barrier may violate a 47-year-old treaty governing the shared waters of the Rio Grande. If Mexico protests, the fate of the wall could end up in an international court. </p><p>Antonio Rascón, chief Mexican engineer on the <a href="https://www.ibwc.gov/home.html" target="_blank">International Boundary and Water Commission</a>, said in an interview with NPR that some border wall proposals he's seen would violate the treaty, and that Mexico would not stand for that. </p><p>"A concrete wall that blocks trans-border water movement is a total obstruction. If they plan that type of project, we will oppose it," he said in his first public comments on the border wall. </p><p>The U.S. Department of Homeland Security has not yet finalized what the new wall would look like, or precisely where it would go. But some of the initial schematics show it could be as high as 30 feet and made of solid concrete. </p><p>Mexico is watching with growing alarm as Homeland Security moves ahead with its plan to dramatically extend a border barrier that already has caused catastrophic flooding. </p><p>While Congress debates whether to include funding in a stopgap spending plan, the department has solicited bids for prototypes. Trump also said he would continue to ask Mexico to pay for the wall, but Mexican President Enrique Peña Nieto has said repeatedly that he has no plans to foot the bill. </p><p><a href="http://www.npr.org/documents/2017/apr/1970_Treaty.pdf">The 1970 Boundary Treaty</a> lays out the precise border between the U.S. and Mexico, and sets rules for the riverside regions. The treaty states both U.S. and Mexican officials on the International Boundary and Water Commission, or IBWC, must<em> </em>agree if one side wants to build any structure that would affect the flow of the Rio Grande or its floodwaters. </p><p>The U.S. already has built nearly 700 miles of security fence, and <a href="http://www.npr.org/documents/2017/apr/2011IBWCletter.pdf" target="_blank">Mexico has consistently opposed it</a>. After Mexico protested the earlier fence construction, the U.S. made some design modifications, but the project went ahead over Mexico's objections.<strong> </strong> </p><p>"For us, we are not in agreement with construction of a wall in the floodplain that affects the trans-border flow of water," Rascón said.<strong> "</strong>In general, we have been complaining about the fence since 1992. We're talking 25 years. That's when they installed the first fence in San Diego, and it's been advancing and advancing." </p><p>The International Boundary and Water Commission, located in Juarez, Mexico, and El Paso, Texas, has tried to resolve differences quietly with professionalism and diplomacy in its 128 years of existence. But the bold plan for Trump's wall is straining that cross-border collegiality. </p><p>Steven Mumme, a political science professor at Colorado State University who has studied U.S.-Mexico water diplomacy for nearly 40 years, predicts a showdown is coming. </p><p>"This is supposed to go forward on a binational, cooperative basis, and that is not happening," Mumme said. "Mexico asserting a treaty right under the 1970 Boundary Treaty is more likely than ever because of the heightened nationalism and the indignation about the United States fence/wall project." </p><p>To protest the border wall, Mexican officials on the boundary and water commission would first lodge a formal complaint with their counterpart across the river in El Paso. If they don't resolve the dispute, the matter goes to the State Department and its Mexican equivalent, and finally, to arbitration before a world court. </p><p>Mumme says <a href="http://www.npr.org/documents/2017/apr/MummeIbanez.pdf">concerns over floods on the border</a> are well-founded. He and other river hydraulics experts point out that a wall built in a floodplain acts like a dam. During torrential rains, these obstructions deflect water and worsen flooding. </p><p>"It can occur, and probably will occur, if you create, in effect, a series of little dams along one side of the river," Mumme said. "We have a history. We know they occur." </p><p>Over the past nine years, steel fencing has clogged with debris along the Arizona border during the summer rainy season. Floodwaters damaged Organ Pipe Cactus National Monument in 2008 and <a href="http://www.npr.org/documents/2017/apr/FloodReport_July2008_final.pdf" target="_blank">coursed through the Lukeville, Ariz., port of entry.</a> </p><p>In the twin cities of Nogales in the U.S. and Mexico, raging floodwaters killed two people, washed cars away, collapsed a section of the fence, and caused millions in damages in separate events in 2008 and 2014. </p><p>"It just walled up the water," Mumme said, "dammed up the water." </p><p>Even worse flooding is expected if the wall is built in the floodplain of the Rio Grande Valley of Texas. Homeland Security has long wanted to put a fence along the river in Starr County, Texas — a favorite crossing spot for smugglers of drugs and people. </p><p>"I know from my experience that was a place where we thought a barrier made sense," Border Patrol Chief Ron Vitiello said recently in a speech in San Antonio. He was station chief of the Border Patrol in Rio Grande City when the first fence project was considered. </p><p>Two things blocked completion of the border fence in Starr County: Congressional funding ran out, and the Mexican side of the boundary and water commission resisted a fence in the floodplain. </p><p>Today, Starr County is one of the first places on the 2,000-mile border where Trump's wall is expected to resume. Everything is ready to go: The government has been seizing land along the river by eminent domain, and there are already blueprints for where to build about 10 miles of fence. </p><p>Vitiello insists the U.S. will not big-foot their Mexican neighbors. </p><p>"If we go forward inside of the floodplain, then it will comply with our responsibility under the treaty," he said. </p><p>Locals are not comforted by the government's assurances. Rio Grande City — the county seat of Starr County — is one of three planned sites for the border wall. Two city officials said the earlier planned fence would have been located within 100 yards of the sluggish, greenish Rio Grande. </p><p>They're afraid a wall would prevent the city from properly draining during a hurricane blowing in from the Gulf of Mexico, less than a hundred miles away. </p><p>"The drainage system would obviously be impacted due to the dragging of debris from water coming back to the riverbanks," Planning Director Gilbert Millan said. </p><p>City Manager Albert Perez said: "Or it might end up knocking down the wall because the water's gotta get out of here somehow. And there's nowhere for that water to go when we have those floods." </p><p>At one point, the U.S. section of the boundary and water commission sided with worried city officials. Back in 2007, when the Starr County border fence was first proposed, U.S. river engineers <a href="http://www.npr.org/documents/2017/apr/2010USIBWCDisapproval.pdf" target="_blank">joined their Mexican counterparts in vigorously opposing it.</a> </p><p>Then the U.S. officials <a href="http://www.npr.org/documents/2017/apr/USltr2Mex.pdf" target="_blank">flipped 180 degrees</a>. </p><p>"And in early 2012, the U.S. section of IBWC said we respectfully disagree with our Mexican counterparts and we approve these walls going up," says Scott Nicol, co-chairman of the Rio Grande Valley Sierra Club. </p><p>Nicol obtained, through open records requests, thousands of federal documents that he shared with NPR. What they show is that the U.S. section of the commission changed its position after being presented with a<em> </em>new plan for the Starr County barrier commissioned by Homeland Security. </p><p>In an email to NPR, U.S. Commissioner Edward Drusina wrote: "After careful consideration of the state-of-the-art hydraulic model ... I concluded there was no significant reason to object to Homeland Security proceeding with the construction of the fence." </p><p>Others, including Mexico's chief river engineer Rascón, still aren't convinced. </p><p>"We've seen lots of pressure by Homeland Security so that this project moves forward," Rascón said. "But the kind of wall they're planning would have drastic effects on trans-border water flows."<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Mexico+Worries+That+A+New+Border+Wall+Will+Worsen+Flooding&amp;utme=8(APIKey)9(MDIzMTE5MzA1MDE0NTc1NzEyNzA3NjM0Nw000)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2oqJnTl&amp;text=Mexico%20Worries%20That%20A%20New%20Border%20Wall%20Will%20Worsen%20Flooding" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2oqJnTl&amp;t=Mexico%20Worries%20That%20A%20New%20Border%20Wall%20Will%20Worsen%20Flooding" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2oqJnTl" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Mexico%20Worries%20That%20A%20New%20Border%20Wall%20Will%20Worsen%20Flooding&amp;body=http%3A%2F%2Fwww.bit.ly%2F2oqJnTl" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://kacufm.disqus.com/?url=http%3A%2F%2Fkacu.org%2Fpost%2Fmexico-worries-new-border-wall-will-worsen-flooding">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2017 KACU 89.5</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":310,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
