<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="Austria Becomes Latest Country In Europe To Ban Full-Face Veil" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201705/528956231.jpg" rel="image_src" />
<meta name="description" content="Austria became the latest European country to ban the full-face veil on Tuesday, with the legislation supported by both of the country&amp;#039;s ruling" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://kacu.org/post/austria-becomes-latest-country-europe-ban-full-face-veil" />
<meta property="og:description" content="Austria became the latest European country to ban the full-face veil on Tuesday, with the legislation supported by both of the country&amp;#039;s ruling" />
<meta property="twitter:creator" content="@KACU895" />
<meta content="Austria Becomes Latest Country In Europe To Ban Full-Face Veil" about="/post/austria-becomes-latest-country-europe-ban-full-face-veil" property="dc:title" />
<meta property="twitter:site" content="@KACU895" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201705/528956231.jpg" />
<meta name="datePublished" content="2017-05-18" />
<meta name="story_id" content="528948967" />
<link rel="shortlink" href="/node/78647" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/austria-becomes-latest-country-europe-ban-full-face-veil" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Laurel Wamsley" />
<meta name="nid" content="78647" />
<meta name="wordCount" content="715" />
    <title>Austria Becomes Latest Country In Europe To Ban Full-Face Veil | KACU 89.5</title>
    <link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#404041;}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#3676BC;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#3676BC;}}.branding .give{background:#82ba41;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_eRVoz-O-Udn2obFI7TLsFyeBRhxeGJDVXmIlZ64ZQsg.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kacu.org/sites/kacu.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_UG1aHhCLx4nU0U3aWP6RHIzClMSpBoG7FcC-Uot8V9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aaks.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kacu/files/js/js_rAjxXWYv5hF1Cq4GrStiixlo3a8AluigwZLbUOMQoKw.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-78647 node-type-post" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KACU 89.5 Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kacu/files/201503/header-logo.png" alt="KACU 89.5 logo" title="KACU 89.5 Home" /></a>         <div class="tagline">
          Abilene Public Radio        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://app.etapestry.com/onlineforms/KACU-FMPublicRadio/donate.html" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar/">Events</a>
</li>
<li>
<a href="/topic/local-news/">Local News</a>
</li>
<li>
<a href="http://www.npr.org/podcasts/organizations/757">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about/">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff/">Staff</a>
</li>
<li class="left">
<a href="/kacu-community-advisory-board/">Community Advisory Board</a>
</li>
<li class="left">
<a href="/acu-board-trustees-0/">ACU Board of Trustees</a>
</li>
<li class="left">
<a href="/kacu-financial-information/">Financial Information</a>
</li>
<li class="left">
<a href="/supported/">Underwriters</a>
</li>
</ul>
</li>
<li>
<a href="/search/">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-audity-audity" class="block block-audity">

    
  <div class="content">
      </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/week/">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/programs/">Programs</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar/">Events</a>
</li>
<li>
<a href="/topic/local-news/">Local News</a>
</li>
<li>
<a href="http://www.npr.org/podcasts/organizations/757">Podcasts</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/about/">About</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/capacity/staff/">Staff</a>
</li>
<li class="left">
<a href="/kacu-community-advisory-board/">Community Advisory Board</a>
</li>
<li class="left">
<a href="/acu-board-trustees-0/">ACU Board of Trustees</a>
</li>
<li class="left">
<a href="/kacu-financial-information/">Financial Information</a>
</li>
<li class="left">
<a href="/supported/">Underwriters</a>
</li>
</ul>
</li>
<li>
<a href="/search/">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-78647" class="node node-post node-promoted full row" about="/post/austria-becomes-latest-country-europe-ban-full-face-veil" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Austria Becomes Latest Country In Europe To Ban Full-Face Veil    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-05-18T15:42:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/laurel-wamsley" rel="author">Laurel Wamsley</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">2 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2qXr2hn&amp;text=Austria%20Becomes%20Latest%20Country%20In%20Europe%20To%20Ban%20Full-Face%20Veil" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2qXr2hn&amp;t=Austria%20Becomes%20Latest%20Country%20In%20Europe%20To%20Ban%20Full-Face%20Veil" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2qXr2hn" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Austria%20Becomes%20Latest%20Country%20In%20Europe%20To%20Ban%20Full-Face%20Veil&amp;body=http%3A%2F%2Fwww.bit.ly%2F2qXr2hn" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Women in Austria protest in February against a ban on full-face veils. The measure was approved by the government on Tuesday." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201705/528956231.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201705/528956231.jpg"   alt="Women in Austria protest in February against a ban on full-face veils. The measure was approved by the government on Tuesday.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Women in Austria protest in February against a ban on full-face veils. The measure was approved by the government on Tuesday.</div>
    <div class="attribution">
  <span class="credit">Anadolu Agency</span>
  /  <span class="agency">Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Austria became the latest European country to ban the full-face veil on Tuesday, with the legislation supported by both of the country's ruling parties. </p><p>"Starting in October, police will be charging fines from people who wear clothes that obstruct their facial features," Deutsche Welle <a href="http://www.dw.com/en/austrian-parliament-passes-burqa-ban-as-part-of-new-migrant-law/a-38866553">reports</a>. "The 150-euro ($166) fine would also apply to women wearing burqas and niqabs at universities, courts, or in public transport." </p><p>France, Belgium, the Netherlands and Bulgaria <a href="http://www.dw.com/en/bundestag-bans-face-veils-for-civil-servants-amid-security-measures/a-38619204">have already banned or partially banned</a> wearing a <a href="https://www.nytimes.com/2016/05/04/world/what-in-the-world/burqa-hijab-abaya-chador.html">burqa or niqab</a>. Germany and Norway are also working on bans. </p><p>"The ban on the full-face veil is seen above all as a symbolic measure designed to avert pressure from the anti-immigration Freedom party," <a href="https://www.theguardian.com/world/2017/jan/31/austria-to-ban-full-face-veil-burqa-niqab-in-public">reports</a> the Guardian. "Only between 100 and 150 women are estimated to wear the full-face veil in Austria." </p><p>The ban is part of a larger "integration law" that was assembled by Austria's two major parties, the Social Democratic party and the center-right Austrian People's Party. The policies are seen as an effort to avoid a collapse of the coalition government, which would trigger snap elections. </p><p>The government is under pressure from the far-right Freedom Party, which said that the law did not go far enough. </p><p>The new package of laws is intended to create "better framework conditions for this long and difficult road to integration," said Austrian Foreign Minister Sebastian Kurz <a href="https://www.bmeia.gv.at/en/the-ministry/press/announcements/2017/03/integration-law-approved-by-austrian-council-of-ministers/">in a March press release</a>. </p><p>It creates a number of rules and regulations for people who want to settle in Austria, including a 12-month "integration school" with lessons in German language and Austrian values. Asylum seekers will also be expected to do unpaid public work to prepare them for the job market, Deutche Welle reports. </p><p>"This is meant to ensure long-term integration into the labour market," said the foreign ministry's press release. </p><p>Migrants who refuse to take part in the courses would see their social welfare benefits cut, reports Deutsche Welle. </p><p>In February, <a href="http://www.independent.co.uk/news/world/europe/vienna-protest-march-3000-austria-face-veil-ban-muslim-islam-a7565661.html">thousands of people marched</a> in Vienna in a rally organized by Muslim groups, protesting the proposed legislation. In <a href="https://www.bmeia.gv.at/en/the-ministry/press/announcements/2017/02/federal-minister-sebastian-kurz-takes-another-step-towards-best-possible-integration/">a press release</a> that month, Kurz referred to full-body veils and Salafist literature distribution as "symbols of a counter-society." </p><p>Germany's lower house, the Bundestag, <a href="http://www.dw.com/en/bundestag-bans-face-veils-for-civil-servants-amid-security-measures/a-38619204">approved a similar draft law last month</a> that would prohibit wearing the full-face veil at work for civil servants, judges and soldiers. </p><p>German Chancellor Angela Merkel called for a ban on full-face veils "wherever legally possible." She faces an election in September, and her party has been losing some support to the anti-immigrant Alternative for Germany party, <a href="http://www.dw.com/en/bundestag-bans-face-veils-for-civil-servants-amid-security-measures/a-38619204">reports</a> Deutsche Welle. </p><p>In March, the <a href="http://www.npr.org/sections/thetwo-way/2017/03/14/520113736/employers-hijab-ban-isnt-direct-discrimination-european-court-says">EU's highest court ruled</a> that a Muslim woman who was fired in Belgium over wanting to wear an Islamic headscarf at her job did not suffer from direct discrimination, because her employer had a general rule against religious or political displays. </p><p>The veil bans join <a href="https://www.nytimes.com/2016/08/28/world/europe/france-burkini-bikini-ban.html">a long history</a> of regulating and legislating women's clothing. France became <a href="http://www.bbc.com/news/world-europe-13038095">the first European country</a> to ban the full-face veil in 2011. Last summer the country introduced a ban on the "burkini"; the ban was <a href="http://www.npr.org/sections/parallels/2016/09/07/492926635/beach-season-winds-down-but-burkini-debate-rages-on-in-france">enforced by mayors on the French Riviera</a> until it was overturned by France's top administrative court.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Austria+Becomes+Latest+Country+In+Europe+To+Ban+Full-Face+Veil&amp;utme=8(APIKey)9(MDIzMTE5MzA1MDE0NTc1NzEyNzA3NjM0Nw000)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.bit.ly%2F2qXr2hn&amp;text=Austria%20Becomes%20Latest%20Country%20In%20Europe%20To%20Ban%20Full-Face%20Veil" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.bit.ly%2F2qXr2hn&amp;t=Austria%20Becomes%20Latest%20Country%20In%20Europe%20To%20Ban%20Full-Face%20Veil" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.bit.ly%2F2qXr2hn" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Austria%20Becomes%20Latest%20Country%20In%20Europe%20To%20Ban%20Full-Face%20Veil&amp;body=http%3A%2F%2Fwww.bit.ly%2F2qXr2hn" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://kacufm.disqus.com/?url=http%3A%2F%2Fkacu.org%2Fpost%2Faustria-becomes-latest-country-europe-ban-full-face-veil">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first last"><span>&copy; 2017 KACU 89.5</span></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":11,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
